Hi Leute,

nicht gerade erfreulich den ersten Post mit nem Problem zu beginnen aber naja.

Also ich hab vor 4 Tagen meine 8 Keimlinge in Anzuchttöpfe eingesetzt.
2x am Tag nach Bedarf leicht angesprüht mit Wasser (inkl. Wurzelwachstumszeug aus dem hiesigen Shop)
Bis heute war alles soweit ok bei den Kontrollen aber nun hab ich auf ~5 meiner
Töpfe weissen Flaum entdeckt, also nicht an den Pflanzen oder in der Erde sonder aussen am Topf dran.
Sind so durchwurzelbare Biotöpfe vom Bellaflora.

Ich wuerde ja meine Babys sofort umtopfen aber die Erde ist noch gleich 0 durchwurzelt und ich
habe die Angst das die Schimmelsporen (oder so) schon in die Erde gezogen sind.
Ich will doch meine Kleinen aufwachsen sehen 😥

Nachtrag: hier noch ein paar Bilder. Nachdem ich nun mal den ersten Schock hinter mir habe, schon mal danke für die schnelle Antwort. Hab jetzt mal Freund/Feind google gefragt und das scheint wohl einfach zuviel Luftfeuchtigkeit gewesen zu sein. Aber sicher
bin ich mir nicht. Sehr viele meinen einfach mal ordentlich durchlüften und die Erde mal ein wenig antrocknen lassen… wobei ich
leichte bedenkten habe weil Sie sind ja noch nicht mal ne Woche in der Erde, die meisten verlieren erst gerade ihre Samenhülse.

Also was meint Ihr? Antrocknen und Lüften oder doch umtopfen (was ich nicht umbedingt mit unverwurzelten Sprossen machen will)
Oder doch andere Ideen?

(nur registrierte User sehen den Link, login oder registriere dich)(nur registrierte User sehen den Link, login oder registriere dich)

Lg und danke im voraus

(nur registrierte User sehen den Link, login oder registriere dich)