Hallo liebe Gemeinde 😉

Ich lese nun schon ein Weilchen mit, hatte jedoch immer ein bisschen Bammel mich anzumelden…
Aufgrund 2 kleiner Probleme habe ich mich nun doch dazu entschieden, in der Hoffnung, dass mir der eine oder andere erfahrene Grower helfen kann..

Das ist mein erster Grow und um Fehlinformation vorzubeugen hier erstmal ein paar Infos zum Setup.

Box: Selbstgebaute Box aus OSB Verlegeplatten, innen abgedichtet, mit Styropor ausgekleidet, nochmals abgedichtet, Schwarz weiß Folie rundherum und nochmal abgedichtet.
Die Box steht auf einem ungedämmten Dachboden (desw. Styropor) und hat Innenmaße von ca HxBxT 200x120x75 cm.
Luft: 520m³ (nur registrierte User sehen den Link, login oder registriere dich) Durchmesser 150mm an einem Stufentrafo. Dauerbetrieb bei Lichtphase und 15min alle 2h in der Dunkelphase.
Zuluft passiv über ca 2m Sonodec Durchmesser 254mm (der Schlauch hängt in meine Wohnung und zieht von dort die ca 17-20 °C warme Luft)
Der Prima Klima (nur registrierte User sehen den Link, login oder registriere dich) 475m³ ist momentan nicht Installiert.
Für Umluft sorgt ein 7,5W Garden Highpro Clipventi der 24/7 läuft. Außerdem sorgten 2 mini Auto Schwenkventis (Jede Stunde 15min) ca 3 Wochen lang für Bewegung.
Licht: Die ersten 2 Wochen unter 4x Osram T8 865 18W (nur registrierte User sehen den Link, login oder registriere dich)
Dann umgebaut auf 6x Osram T8 865 18W (nur registrierte User sehen den Link, login oder registriere dich)
Gestern habe ich dann auf 250W (nur registrierte User sehen den Link, login oder registriere dich) geupgradet (Philips Master HPI-T Plus 250W/645 Wuchsspektrum)
(nur registrierte User sehen den Link, login oder registriere dich) von Elektro(n)? mit 250/400/600/660W
Blüte: 400W (nur registrierte User sehen den Link, login oder registriere dich) von GIB Lightning im Blütespekrum
Temp: Da es momentan recht kalt ist, sorgt ein extra gergelter Frostwächter dafür, dass die Temperatur nicht unter 18°C fällt. (Außer ich öffne die Box dann wirds schonmal frisch aber nur kurz)
Höchsttemperaturen lagen bei ca 28°C. Der Schnitte sollte ca bei 24°C Lichtphase und 20°C Dunkelphase liegen)
(nur registrierte User sehen den Link, login oder registriere dich) : Die Luftfeuchte lag im immer zwischen 35 und 55% (Ich weiß, zu wenig aber da ich noch eine Vegobox bauen werde wollte ich hier keinen Riesen Aufwand mehr betreiben..)
Substrat: Plagron light mix
Dünger/Additive: BioBizz Reihe (Grow, Bloom, Alg A Mic, Root juice, Top Max), (nur registrierte User sehen den Link, login oder registriere dich) testtropfen und (nur registrierte User sehen den Link, login oder registriere dich) down

Kurz noch zum bisherigen Ablauf:

10x SS Skunk#1 fem in feuchtes Küchenpapier zwischen 2 Teller. Nach 3 bis 4 Tagen 100% gekeimt. Dann ca 0,5cm tief in kleine Anzuchttöpfe und in ein mini GW auf meine Heizung gestellt.
Auch hier erblickten kurz darauf alle 10 das Licht der Welt. Nach ein paar weiteren Tagen unter (nur registrierte User sehen den Link, login oder registriere dich) wurden sie dann in 1l Rundtöpfe verfrachtet. 2 Wochen später habe ich sie dann nach Sichtung der durchwurzlung in 6l Tekus umgetopft.
In bisher jedem Topf war eine Drainageschicht aus Tonkugeln.
Gegossen wurde die ersten 3 Wochen nach BB Düngeschema, also erste Woche nur RootJuice dann 2. Woche BioGrow und 3.Woche Grow und Alg A Mic bei jedem Gießen.
Als ich in 6l umgetpft habe wurde mit etwas (nur registrierte User sehen den Link, login oder registriere dich) gegossen und zwar bis jetzt (Ende 4. VW) ohne Zugabe von Dünger.
(nur registrierte User sehen den Link, login oder registriere dich) immer bei ca 6-6,5 soweit man das bei den Testropfen eben beurteilen kann.

Nun zu den Problemen: Mitte der 3. VW sind mir die hellen Stellen und die etwas runzeligen Stellen mitten auf den Blättern aufgefallen. Ich habe keine Ahnung was das sein könnte..

Und außerdem noch: Nachdem ich gestern auf die 250W (nur registrierte User sehen den Link, login oder registriere dich) umgebaut habe ließen einige der Pflanzen heute die Blätter hängen… Abstand ca 50cm.

Ich hoffe auf den Bildern kann man alles gut erkennen und tut mir leid wenn ich euch jetzt mit dem Text erschlage aber lieber zuviele als zu wenig Infos.

Wäre schön wenn mir jemand helfen kann die Ursachen zu finden und zu beseitigen..

Also Danke schonmal :geek:

Gruß Bommel

(nur registrierte User sehen den Link, login oder registriere dich)