Hallo zusammen,

ich weiß das ich paar Fehler gemacht habe, das war mir aber eigentlich schon klar das ich nicht "alle" durchbekomme wenn ich die direkt in Componsana Erde (keine (nur registrierte User sehen den Link, login oder registriere dich) ) growe.

Jetzt machen mir aber auch andere Damen noch Probleme. Heute ist Vegi Tag Nr. 20~ Tag, es sind 2 verschiedene Sorten (Easy (nur registrierte User sehen den Link, login oder registriere dich) , Red Purple) und verschiedene Probleme. Beleuchtet wird mit 3*LSR 865 und die Luft wird zirkuliert, es besteht keine direkte Sauerstoffversorgung, mache die "Truhe" jeden Tag 1/4 auf und hab den ganzen Tag Fenster auf, die "Truhe" steht 1m vom Fenster entfernt.

Ersteinmal ein Überblick über die gesamte "Truppe" vielleicht erleichter das die Problemsuche 😉

(nur registrierte User sehen den Link, login oder registriere dich)

(nur registrierte User sehen den Link, login oder registriere dich)

(nur registrierte User sehen den Link, login oder registriere dich) (hinten rechts und so nicht beachten^^)
(nur registrierte User sehen den Link, login oder registriere dich)

Dame #1

(nur registrierte User sehen den Link, login oder registriere dich)(nur registrierte User sehen den Link, login oder registriere dich)
Hier sieht man ein Blattbrand? Ich denke es kommt von der Erde her, eine Überwässerung schliess ich aus hab immer vorher gefühlt und jeden 2 Tag giess ich mit jeweils 150ml, es wurde kein zusätzlicher Dünger oder so hinzugefügt. Davon hatte ich 2 (da die Lampe gerade umgekippt ist (gott sei Dank auf eine mit Blattrand) musste ich sie erlösen :/ (Aufm Bild oben direkt die neben dem Hydrometer)=

Dame #2

(nur registrierte User sehen den Link, login oder registriere dich)(nur registrierte User sehen den Link, login oder registriere dich)

Hier ist irgendwie alles am hängen, das Wachstum ist im Vergleich zu den Rest der Truppe echt gering oder trügt das? So nach 22 Tagen hab ich mir mehr erwartet.
Denke halt das die Nährstoffe nicht richtig aufgenommen werden können, die kleinen sind auch (nur registrierte User sehen den Link, login oder registriere dich)

Dame #3 (im Vergleich die vitalste Dame, war nur 3 Tage vorher ausgesäät)

(nur registrierte User sehen den Link, login oder registriere dich) (nur registrierte User sehen den Link, login oder registriere dich)

Hoffe ihr könnt mir weiterhelfen, hatte jetzt die mitm Blattbrand (wo ich denke das es dass ist^^) ausgespült und wollte eventuell die noch zurück in (nur registrierte User sehen den Link, login oder registriere dich) pflanzen zur Regeneration?
Denke das ich Wasserprobleme ausschliessen kann da die anderen ja auch "vital" sind.

Soll ich die betroffenen Plants umpflanzen und die vitalen jetzt einfach in der Erde lassen? Hätte jetzt (nur registrierte User sehen den Link, login oder registriere dich) gekauft und die betroffenen Plants, auch die mit geringem Wachstum, umgepflanzt …

Dankeeeeeeeeeeeeee für eure hilfe

Angehängte Grafiken

(nur registrierte User sehen den Link, login oder registriere dich)