Hallo zusammen,ich habe leider mal wieder ein Problem mit meinem Selbstversorgungs-Projekt.Erstmal zum Background:Ich habe eine Growbox Evolution R120 (120x90x180), Growking 300W (nur registrierte User sehen den Link, login oder registriere dich) , Composana QBE in 10L Putzeimern mit Drainagelöchern, Temperatur Tagsüber (leider) 28-31 Grad. Beleuchtet wird (nur registrierte User sehen den Link, login oder registriere dich) , Bio-Bizz Dünger Paket (bisher nur BioHeaven benutzt mit 1ml/1L).In der Box stehen 6 Autoflowers vom Greenhouse, 3x Super Lemon Haze und 3x Jack Herrer.Sie sind nun 5 Wochen alt und fangen zum Teil schon an zu blühen.Leider sind diese Anfangs recht unterschiedlich gewachsen, so das es teils immense Unterschiede im Fortschritt gab.Nun zu meinem Problem – mein "Flagschiff", ich nenne ihn Liebevoll "den Boss" , macht mir seit 2 Tagen etwas Kummer.Ich "gieße" im Schnitt täglich nach der Belichtungsphase, mit einer Sprühflasche und nach Gefühl.Auch wegen der Anfangs überdimensionierten Töpfe hatte bzw habe ich nachwievor keine Möglichkeit mit (nur registrierte User sehen den Link, login oder registriere dich) zu gießen, da ich Sorge habe dass sich das Wasser im zu großen Topf zu lange hält, aber wollte halt die Autos nicht umtopfen. Hatte bisher auch keine Probleme. Nur seit gestern Morgen lässt "der Boss" leider seine unteren Blätter hängen und vergilbt dort. Habe danach noch mal gegossen weil ich dachte es läge an einer Unterwässerung und warte seitdem ab um eine Überwässerung auszuschließen. Leider scheint sich das ganze weiter zu verstärken, während die anderen, etwas kleineren Ladys keine Probleme erkennen lassen.Habe mich bei 1000Seeds durch den Guide gekämpft, bin aber leider noch genauso unwissend wie vorher, vielleicht hat einer eine Idee?PS: Wie mache ich hier nen Absatz? irgendwie hat er meinen ganzen Text zusammengequetscht 😉

(nur registrierte User sehen den Link, login oder registriere dich)