hallihallo!
heute ist der tag wo ich mir genug zeichen meiner pflänzchen angeguckt habe, die auf ein negatives umfeld schliessen lassen!

die symptome sehen wie folgt aus:

es lassen sich auf den älteren blättern vereinzelte braune punkte festellen. diese werden mit der zeit größer und es sind auch neue hinzugekommen.dieses merkmal ist wie gesagt eher bei den unteren und älteren blättern zu beobachten.(kalzium mangel?)
(nur registrierte User sehen den Link, login oder registriere dich)

bei einer pflanze ist es so, das selbst die relativ neuen blätter nun weiß, ausgetrocknet wirkende stellen aufweisen! diese haben sich sehr rasch innerhalb von 2 tagen gebildet!(verbrennung durch lampe? kann ja dann nicht nur bei der pflanze auftreten oder? 🙁 )
(nur registrierte User sehen den Link, login oder registriere dich)

das letzte symptom ist mir auch schon länger aufgefallen, habe es aber ignoeriert da ich auf besserung hoffte. diese trat nicht ein :p
und zwar bleicht ein pflanzenblatt immer mehr aus! ein eisenmangel würde ja(soweit ich weiß) direkt bewirken dass das blatt überall gleichzeitig bleicht, oder?
(nur registrierte User sehen den Link, login oder registriere dich)(nur registrierte User sehen den Link, login oder registriere dich)

ein paar daten:

samen: white label, white widow, (nur registrierte User sehen den Link, login oder registriere dich)

temp: tags 20° – 25°
nachts 15° – 18°

(nur registrierte User sehen den Link, login oder registriere dich) : tags 50% – 70%
nachts 60%

beleuchtung: zurzeit 250W metalhalogen lampe,
triplestar (nur registrierte User sehen den Link, login oder registriere dich) ,
abstand zu den pflanzen beträgt 10 cm

belüftung: (nur registrierte User sehen den Link, login oder registriere dich) rohrlüfter 435m³,
2x clipventilatoren á 5W,
passive zuluft.

erde&töpfe: samen wurden erst in (nur registrierte User sehen den Link, login oder registriere dich) gekeimt, dann in 0,5L töpfen mit biobizz lightmix und nun sind sie in 3,5L tekkus mit biobizz allmix.

bewässerung: zurzeit wird jeden zweiten tag mit 350ml (nur registrierte User sehen den Link, login oder registriere dich) reguliertem(ph von ca. 6,5 – 7 da nur unsichere teststreifen vorhanden 😥 ), abgestandenem leitungswasser bewässert

dünger: garnichts. 2 mal wurzel complex von hesi das wars.

die kleinen haben ihre köpfe seit dem 14.12.2014 aus dem boden gestreckt

(falls ich was wichtiges vergessen habe,bitte ich um verzeihung!trage alles natürlich unverzüglich nach! 🙂 )

habe im shop meines vertrauens einfach schonmal kalzium mono geholt. ich hoffe ihr könnt mir beim beältigen meines problems helfen 🙂
ich danke im vorraus!

(nur registrierte User sehen den Link, login oder registriere dich)