(nur registrierte User sehen den Link, login oder registriere dich)

tach,
jemand ne idee was der kleinen fehlen könnte? sie und ihre 4 anderen kumpels die augenscheinlich dem selben (nur registrierte User sehen den Link, login oder registriere dich) entsprangen (kann ich ich nich so genau sagen da zwitterseeds von nem kollegen aus der zucht, waren ak47,siverhaze und blueberry, alle wurden mit samen geerntet) sind in der 4ten woche seit zeitumstellung. ich hatte sie gleich zu anfang der blüte leicht (???) überdungt. (von 1l (nur registrierte User sehen den Link, login oder registriere dich) in 9l blumenerde und dann mit 5ml hesi auf 10l angegossen) habe danach nach anraten des forums mit klarem (ph6,5) wasser gegossen. dadurch haben sie sich schnell wieder beruhigt. als sie dann nach ca 3 wochen anfingen wieder etwas weniger vitaler zu wirken, hab ich wieder angefangen mit hesi. erst 20ml auf 10l, beim nächsten mal ca. 35ml (die 20ml schienen ihnen gut zu tuen) und dann mit 40ml. gestern abend dann mit 40ml blühcomplex, 20ml p+ und 3 tropfen supervit auf 10l. ich befürchte das war wieder zuviel des guten, oder? ich werde dann jetzt wohl erstmal wieder ohne dünger weitermachen. gleichzeitig hab ich gestern, vor dem giessen die topfe mit der blumenerde mit biobizz lightmix aufgefüllt (kleine wurzeln kamen an der oberfläche zum vorschein) damit hats aber bestimmt eher weniger zu tun oder?

grüsse

edit: achja es sind nur alle 4 pflanzen dieser sorte betroffen. die pflanzen verlieren insgesamt ihr grün und wechseln in gelb. die anderen sorten in der box sehen sehr sehr viel besser aus, gesundes grün und haben vereinzelnd ma nen angezähltes aber auch altes blatt.

(nur registrierte User sehen den Link, login oder registriere dich)