hey ihr lieben,

das ist mein erster growversuch.
Ich growe auf cocos (hier liegt wohl mein größtes prob – habe das substrat in der gärtnerei gekauft und nicht durchgewaschen :-?)
die pflanze, die gut wächst wurde aus samen gezogen, die zwei verkrüppelten dinger auf dem anderen foto waren (nur registrierte User sehen den Link, login oder registriere dich) .
temp. liegt bei ca. 23 °C, (nur registrierte User sehen den Link, login oder registriere dich) im giesswasser (ich hab kein messgerät, nur tröpfchentest) bei ca. 6.5. (nur registrierte User sehen den Link, login oder registriere dich) wert kann zZ nicht ermittelt werden. dünge mit mam – metrop (wenn ich das erwähnen darf?). sieh stehen unter einer 250 watt – energiesparlampe (ausschließlich blauanteil). wie ihr vllt aus den fotos entnehmen könnt, hab ich bereits (nur registrierte User sehen den Link, login oder registriere dich) geschnitten. achso, das sollen ausschließlich muttis werden. und sie wurden gestern durchgespült, deswegen ist das substrat noch sehr feucht.
nun gut, die pflanzen wachsen im allgemeinen etwas sehr langsam (ca 1,5 monate alt und erst 25 cm). und über die halbtoten muss ich nicht viel sagen, oder?
würdet ihr mir empfehlen auf erde umzusteigen, erleichtert es mir das arbeiten? sind die töpfe eventuell zu klein? hab bereits 6l töpfe bestellt, da bei den "guten" die wurzeln unten bereits sichtbar sind. anderer lösungvorschlag, hydroponic anlage aufstellen. welches substrat würdet ihr dann empfehlen? wie kann ich die bewässerung entsprechend einstellen, wenn ich verschiedene sorten mit unterschiedlichen ansprüchen habe?

danke schon mal für eure hilfe

lg

(nur registrierte User sehen den Link, login oder registriere dich)(nur registrierte User sehen den Link, login oder registriere dich)

(nur registrierte User sehen den Link, login oder registriere dich)